Kritische Sicherheitslücke im DSGVO-Plugin GDPR Cookie Consent für WordPress

Angreifer könnten mit einem Plugin DSGVO konform gemachte WordPress-Websites attackieren.